problema con los codigos. - Foro
Bienvenido Visitante | Grupo "Huéspedes"


[ Mensajes nuevos · Participantes · Reglas del foro · Búsqueda · RSS ]
Página 1 de 11
Foro » Ganeral » Reportar fallos » problema con los codigos. ((Tema Movido a su Sección))
problema con los codigos.
espectralexFecha: Domingo, 05-06-2011, 1:58 PM | Mensaje # 1
New User
Grupo: Usuarios
Mensajes: 40
Estatus: Offline
cuando pongo los codigos para insertar una imagen o una url no me deja ya que dice que no estan permitidos....gracias
 
galidor_foreverFecha: Martes, 07-06-2011, 5:03 PM | Mensaje # 2
Yellow User
Grupo: Super Moderadores
Mensajes: 80
Estatus: Offline
No sabria decirte , no he podido contactar al Administrador wacko

Añadido (07-06-2011, 5:03 PM)
---------------------------------------------
Hola Brother he revisado y para insertar Imgenes es este codigo

Code

[img]Url de la Imgen[/img]

[url][/url]  

para un link[entre medio el link deseado]

[url=][/url]  

para un link con imagen o palabra no lleva comillas (des pues de "=" va el link ) y entremedio de los URL va la imagen o la palabra deseada

<center> </center> centrar
[c][/c] centrar


de esa forma debe de funcionar...
y estas dos opciones deben estar Activadas..

Activar los tags HTML
Sustituir las transferencias de líneas por el tag


 
espectralexFecha: Martes, 14-06-2011, 11:45 AM | Mensaje # 3
New User
Grupo: Usuarios
Mensajes: 40
Estatus: Offline
no se a podido contactar con el admin?
 
galidor_foreverFecha: Sábado, 18-06-2011, 3:48 AM | Mensaje # 4
Yellow User
Grupo: Super Moderadores
Mensajes: 80
Estatus: Offline
Quote (espectralex)
no se a podido contactar con el admin?


la verdad no se que le ha pasado no lo he podido contactar ....


 
GatoDetFecha: Lunes, 27-06-2011, 0:06 AM | Mensaje # 5
New User
Grupo: Administrador
Mensajes: 59
Estatus: Offline
Quote (espectralex)
cuando pongo los codigos para insertar una imagen o una url no me deja ya que dice que no estan permitidos

Hola, esto deve de ser porque no tienes los permisos para hacerlo, sorry
dejame checar eso (cuando tenga un time)

Y sorry por no estar ultimamente por acá he estado super busy!!!!!!!!!!!
estoy trabajando en unos cuantos proyectos, después os cuento wink
 
GatoDetFecha: Martes, 28-06-2011, 2:26 AM | Mensaje # 6
New User
Grupo: Administrador
Mensajes: 59
Estatus: Offline
¡PROBLEMA RESUELTO!

Ya he autorizado el uso de los BB-C y de las etiquetas URL y IMG para miembros del grupo Usuarios.

(tema cerrado)
 
Foro » Ganeral » Reportar fallos » problema con los codigos. ((Tema Movido a su Sección))
Página 1 de 11
Búscar: